Kirjoittaja Aihe: Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?  (Luettu 1154 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa GhostSpider

Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?
« : Maaliskuu 20, 2017, 23:08:20 »
Morjesta!
Eilen meni yks-kaks lämppärin puhallin pimeeksi. Tarkistin sulakkeet ja ovat OK. Vastusongelmakaan tuo tuskin on, koska moottori ei pyöri edes säätimen ollessa 4-asennossa. Tänään huomasin, että kun säädintä painoi sisään päin, moottori alkoi pyöriä. Ajattelinkin, että kyseessä on vain kosketusongelma säätimen kontaktoreissa ja avasin&putsasin koko säätimen ja liukupinnat. Innolla sitten taas kilkkeet kasaan, mutta ei...ei pyöri moottori enää vaikka säädintä painelisikin.
Mittasin ne kytkimelle tulevat johdot yleismittarilla ja kyllä sinne pukkaa ~6,5V, joten virta tulee kytkimelle/säätimelle asti, mutta moottori pysyy hiljaa. Ihan en ostaisi vielä uutta moottoriakaan, koska aamulla toimi kun renklas tuota säädintä. Mitäs vois kokeilla seuraavaksi?

Poissa eeppos

  • Hard Core Tuunaaja
  • *****
  • Viestejä: 793
Vs: Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?
« Vastaus #1 : Maaliskuu 21, 2017, 23:21:58 »
Jännite tulee, virtaa ei ehkä kulje. Jos jossain olisi katkos, niin mittari ei kuormita saadakseen jännitteen putoamaan yleensä ollenkaan. Oli säädin miten vaan? Voitko mitata virran esim. ao. sulakkeelta, sulake irti, virtamittaus sulakkeen tilalla, jos saat sulakkeen pysymään toisella korvallaan niin virtamittaus sulakkeen vapaasta korvasta ja vapaasta sulakeliittimestä.. Jos siinä näkyy virtaa, vähän enemmän, voi puhallin olla jumissa. Ja tuo virta sitten pudottaisi säätimeltä lähtevää jännitettä. Näin siis yleisesti.   ...kontakteissa, ei kontaktoreissa....:)
« Viimeksi muokattu: Maaliskuu 21, 2017, 23:23:46 kirjoittanut eeppos »

Poissa MW100

Vs: Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?
« Vastaus #2 : Maaliskuu 23, 2017, 14:14:50 »
Morjesta!
Eilen meni yks-kaks lämppärin puhallin pimeeksi. Tarkistin sulakkeet ja ovat OK. Vastusongelmakaan tuo tuskin on, koska moottori ei pyöri edes säätimen ollessa 4-asennossa. Tänään huomasin, että kun säädintä painoi sisään päin, moottori alkoi pyöriä. Ajattelinkin, että kyseessä on vain kosketusongelma säätimen kontaktoreissa ja avasin&putsasin koko säätimen ja liukupinnat. Innolla sitten taas kilkkeet kasaan, mutta ei...ei pyöri moottori enää vaikka säädintä painelisikin.
Mittasin ne kytkimelle tulevat johdot yleismittarilla ja kyllä sinne pukkaa ~6,5V, joten virta tulee kytkimelle/säätimelle asti, mutta moottori pysyy hiljaa. Ihan en ostaisi vielä uutta moottoriakaan, koska aamulla toimi kun renklas tuota säädintä. Mitäs vois kokeilla seuraavaksi?

Vieppä paalattavaksi, säästyy hermoja, aikaa ja rahaa.

Poissa Fletch

  • FTCF-Tukija
  • Hard Core Tuunaaja
  • *****
  • Viestejä: 862
  • Sukupuoli: Mies
  • Croma, 127, Uno, Laguna
Vs: Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?
« Vastaus #3 : Maaliskuu 23, 2017, 15:03:34 »
Vieppä paalattavaksi, säästyy hermoja, aikaa ja rahaa.

Ja vinkki tulee kokemuksen syvällä rintaäänellä joten kannattaa ottaa tosissaan  ;D
Exät: Fiat Uno Fire -88, Fiat Tempra 1.6 -93, Alfa Romeo 156 2.5 -98, Fiat Stilo 1.2 -03, Ford Escort 1.8 -96, Renault Megane 2.0 -96, Renault Laguna 3.0 -02, Fiat Linea 1.3 Mjet -08, Fiat Punto 75 SX -98, Fiat Marea Weekend 1.8 -99, Volvo 855 2.4 -96, Renault Clio 1.4 -00

Poissa JariR

Vs: Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?
« Vastaus #4 : Huhtikuu 01, 2017, 19:37:22 »
Puhaltimen katkaisija/nopeussäädin lienee sökö, itsellä tuo oli sulanut jotenkin mössöksi. Puhaltimen sai toimimaan "jerkuttelemalla" katkaisijaa eri "väliasennoissa". Hankin sitten uuden katkaisijan suosiolla, kun ei ollut hinnankiroissa, olisiko ollut parikymppiä... Käytettyä ei silloin kannattane alkaa metsästelemään, kun on luultavasti ihan yhtä herkkä vikaantumaan...

FTCF - Fiat Tuning Club Finland

Vs: Stilon lämmityslaitteen moottori hiljeni. Mikä avuksi?
« Vastaus #4 : Huhtikuu 01, 2017, 19:37:22 »